<!DOCTYPE html>
<html lang="ar" class="no-js no-touch" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>
 فيورنتينا يستعيد نغمة الانتصارات في الدوري الإيطالي  | الشارقة24</title>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-58224747-1', 'auto');
ga('send', 'pageview');
</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"xIP4q1Fx9f207i", domain:"sharjah24.ae",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=xIP4q1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>

<script src="/ar/system/partials/empty"></script>
<link rel="stylesheet" type="text/css" href="/system/css/arabic/bundle_r2.6_.css.compress" media='screen' />
<!--[if IE 9]>
        <link rel="stylesheet" type="text/css" href="/system/css/arabic/override-ie9.css" media='screen'/>
    <![endif]-->
<link rel="stylesheet" type="text/css" href="/system/css/arabic/print_r2.6_.css.compress" media='print' />
<script type="text/javascript" src="/system/js/jquery-1.11.1.min_r2.6_.js.compress"></script>
<script>document.createElement('picture');</script>
<script type="text/javascript" src="/system/js/arabic/bundle_r2.6_.js.compress"></script>
<!--[if lt IE 9]>
        <script src="~/system/js/html5shiv.js"></script>
    <![endif]-->
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<meta name="msapplication-TileColor" content="#17ADC4">
<meta name="theme-color" content="#17ADC4">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="Generator" content="Generated by www1.sharjah24.ae @ 9/30/2018 10:30:48 PM" />
<meta name="twitter:site" content="@sharjah24" />
<meta property="og:site_name" content="Sharja24" />
<meta name="PageTitle" content=" فيورنتينا يستعيد نغمة الانتصارات في الدوري الإيطالي " />
<meta name="description" content="تمكن نادي فيورنتينا من العودة لسكة الانتصارات في الدوري الإيطالي لكرة القدم، عقب فوزه 2 - صفر على ضيفه أتالانتا في المرحلة السابعة من الدوري ." />
<meta property="og:title" content=" فيورنتينا يستعيد نغمة الانتصارات في الدوري الإيطالي " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.sharjah24.ae/ar/sports/international/355643-" />
<meta property="og:description" content="تمكن نادي فيورنتينا من العودة لسكة الانتصارات في الدوري الإيطالي لكرة القدم، عقب فوزه 2 - صفر على ضيفه أتالانتا في المرحلة السابعة من الدوري ." />
<meta property="og:image" content="https://www.sharjah24.ae/ar/media/.38_tcm4-355641_w735_h413.jpg" />
<link rel="image_src" type="image/jpeg" href="https://www.sharjah24.ae/ar/media/.38_tcm4-355641_w735_h413.jpg" /><link href="https://www.sharjah24.ae/ar/sports/international/355643-فيورنتينا-يستعيد-نغمة-الانتصارات-في-الدوري-الإيطالي" rel="canonical" />
</head>
<body>

<noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-P23JW4"
                height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>
<script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-P23JW4');</script>


<div class="mobile-panel">
<div class="mobile-panel-inner">
<div class="mobile-panel-close"></div>
<div class="weather">
</div>
<ul class="mobile-nav">
<li class="">
<a href="/ar/uae/" target="" class="mobile-nav-title">الإمارات</a>
</li>
<li class="">
<a href="/ar/sharjah/" target="" class="mobile-nav-title">الشارقة</a>
</li>
<li class="">
<a href="/ar/arabic/" target="" class="mobile-nav-title">عربي</a>
</li>
<li class="">
<a href="/ar/international/" target="" class="mobile-nav-title">دولي</a>
</li>
<li class="">
<a href="/ar/economy/" target="" class="mobile-nav-title">اقتصاد</a>
</li>
<li class="">
<a href="/ar/arts/" target="" class="mobile-nav-title">ثقافة و فنون</a>
</li>
<li class="current">
<a href="/ar/sports/" target="" class="mobile-nav-title">رياضة</a>
<div class="mobile-nav-subnav">
<ul class="mobile-nav-subnav-list">
<li class="mobile-nav-subnav-i"><a href="/ar/sports/uae" target="">الإمارات</a></li>
<li class="mobile-nav-subnav-i"><a href="/ar/sports/international" target="">دولي</a></li>
</ul>
</div>
</li>
<li class="">
<a href="/ar/health-and-family/" target="" class="mobile-nav-title">صحة وأسرة</a>
<div class="mobile-nav-subnav">
<ul class="mobile-nav-subnav-list">
<li class="mobile-nav-subnav-i"><a href="/ar/health-and-family/medicine" target="">طب</a></li>
<li class="mobile-nav-subnav-i"><a href="/ar/health-and-family/environment" target="">بيئة</a></li>
<li class="mobile-nav-subnav-i"><a href="/ar/health-and-family/woman-and-child" target="">المرأة والطفل</a></li>
</ul>
</div>
</li>
<li class="">
<a href="/ar/studies-and-research/" target="" class="mobile-nav-title">دراسات وأبحاث</a>
<div class="mobile-nav-subnav">
<ul class="mobile-nav-subnav-list">
<li class="mobile-nav-subnav-i"><a href="/ar/studies-and-research/universities" target="">جامعات</a></li>
<li class="mobile-nav-subnav-i"><a href="/ar/studies-and-research/translations" target="">ترجمات</a></li>
<li class="mobile-nav-subnav-i"><a href="/ar/studies-and-research/statistics" target="">إحصائيات</a></li>
<li class="mobile-nav-subnav-i"><a href="/ar/studies-and-research/studies" target="">دراسات</a></li>
</ul>
</div>
</li>
<li class="">
<a href="/ar/writings/" target="" class="mobile-nav-title">بأقلامهم</a>
<div class="mobile-nav-subnav">
<ul class="mobile-nav-subnav-list">
<li class="mobile-nav-subnav-i"><a href="/ar/writings/op-eds" target="">آراء</a></li>
 <li class="mobile-nav-subnav-i"><a href="/ar/writings/articles" target="">مقالات</a></li>
<li class="mobile-nav-subnav-i"><a href="/ar/writings/authors" target="">كتّاب</a></li>
<li class="mobile-nav-subnav-i"><a href="/ar/writings/columns" target="">أعمدة</a></li>
<li class="mobile-nav-subnav-i"><a href="/ar/writings/government-letters" target="">رسائل حكومية</a></li>
</ul>
</div>
</li>
<li class="">
<a href="/ar/variety/" target="" class="mobile-nav-title">منوعات</a>
<div class="mobile-nav-subnav">
<ul class="mobile-nav-subnav-list">
<li class="mobile-nav-subnav-i"><a href="/ar/variety/tech" target="">تقنيات</a></li>
<li class="mobile-nav-subnav-i"><a href="/ar/variety/from-real-life" target="">من الواقع</a></li>
<li class="mobile-nav-subnav-i"><a href="/ar/variety/gadgets-and-electronics" target="">إلكترونيات</a></li>
<li class="mobile-nav-subnav-i"><a href="/ar/variety/automotive" target="">سيارات</a></li>
</ul>
</div>
</li>
<li class="">
<a href="/ar/videos" target="" class="mobile-nav-title">مكتبة ملفات الفيديو</a>
</li>
<li class="">
<a href="/ar/photos" target="" class="mobile-nav-title">مكتبة الصور</a>
</li>
<li class="">
<a href="/ar/information/about-us" target="" class="mobile-nav-title">من نحن‎</a>
</li>
<li class="">
<a href="/ar/information/contact" target="" class="mobile-nav-title">اتصل بنا</a>
</li>
<li class="">
<a href="/ar/information/newsletter-signup" target="" class="mobile-nav-title">اشترك في نشرتنا الإخبارية</a>
</li>
<li style="margin-top: 30px;">
<a class="app-download" href="https://itunes.apple.com/us/app/sharjah24-alsharqt24/id969096673?mt=8">
<img alt="Download on the App Store" src="/images/app-download-ios.svg" />
</a>
</li>
<li>
<a class="app-download" href="https://play.google.com/store/apps/details?id=com.sharjah24.mobile">
<img alt="Get it on Google Play" src="/images/app-download-android.png" />
</a>
</li>
</ul>
<ul class="social-networks">
<li class="twitter rss">
<a href="/ar/rss.xml" target="_blank"><i class="fa fa-rss"></i></a>
</li>
<li class="twitter">
<a href="https://twitter.com/sharjah24" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/pages/Sharjah24ae/627666180694728?sk=timeline" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li class="youtube">
<a href="http://www.youtube.com/channel/UC9j7m_ojWQuVlpwq2FxuRuA " target="_blank"><i class="fa fa-youtube-play"></i></a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/sharjah24/" target="_blank"><i class="fa fa-instagram fa-2"></i></a>
</li>
</ul>
</div>
</div>
<header id="header">
<div class="top">
<div class="inner">
<a class="logo" href="/">Sharjah24</a>
<ul class="service">
<li class="service-i">




<a href="/en/" class="language english">English</a>

</li>
<li class="service-i">
<ul class="social-networks">
<li class="twitter rss">
<a href="/ar/rss.xml" target="_blank"><i class="fa fa-rss"></i></a>
</li>
<li class="twitter">
<a href="https://twitter.com/sharjah24" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/pages/Sharjah24ae/627666180694728?sk=timeline" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li class="youtube">
<a href="http://www.youtube.com/channel/UC9j7m_ojWQuVlpwq2FxuRuA " target="_blank"><i class="fa fa-youtube-play"></i></a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/sharjah24/" target="_blank"><i class="fa fa-instagram fa-2"></i></a>
</li>
</ul>
</li>
<li class="service-i">
<div class="search">
<a href="#" class="btn-search" title="Open search"><i class="fa fa-search"></i></a>
<form action="/ar/search" method="get">
<fieldset>
<input type="text" name="q" class="header-searchbox" placeholder="البحث" autofocus />
<button class="submit" type="submit" title="Search"><i class="fa fa-search"></i></button>
</fieldset>
</form>
</div>
</li>
<li class="service-i nav-opener-container">
<span class="mobile-nav-opener"><i class="fa fa-bars"></i></span>
</li>
</ul>
<div class="weather">
</div>
</div>
</div>
<nav id="menu">
<div class="inner">
<a href="/" class="logo-small">Sharjah24</a>
<div class="search">
<a href="#" class="btn-search" title="Open search"><i class="fa fa-search"></i></a>
</div>
<ul>
<li class=" ">
<a href="/ar/uae/" target="">الإمارات</a>
</li>
<li class=" ">
<a href="/ar/sharjah/" target="">الشارقة</a>
</li>
<li class=" ">
<a href="/ar/arabic/" target="">عربي</a>
</li>
<li class=" ">
<a href="/ar/international/" target="">دولي</a>
</li>
<li class=" ">
<a href="/ar/economy/" target="">اقتصاد</a>
</li>
<li class=" ">
<a href="/ar/arts/" target="">ثقافة و فنون</a>
</li>
<li class="more current">
<a href="/ar/sports/" target="">رياضة</a>
<div class="drop-more js-main-nav-drop">
<ul>
<li><a href="/ar/sports/uae" target="">الإمارات</a></li>
<li><a href="/ar/sports/international" target="">دولي</a></li>
</ul>
</div>
</li>
<li class="more ">
<a href="/ar/health-and-family/" target="">صحة وأسرة</a>
<div class="drop-more js-main-nav-drop">
<ul>
<li><a href="/ar/health-and-family/medicine" target="">طب</a></li>
<li><a href="/ar/health-and-family/environment" target="">بيئة</a></li>
<li><a href="/ar/health-and-family/woman-and-child" target="">المرأة والطفل</a></li>
</ul>
</div>
</li>
<li class="more ">
<a href="/ar/studies-and-research/" target="">دراسات وأبحاث</a>
<div class="drop-more js-main-nav-drop">
<ul>
<li><a href="/ar/studies-and-research/universities" target="">جامعات</a></li>
<li><a href="/ar/studies-and-research/translations" target="">ترجمات</a></li>
<li><a href="/ar/studies-and-research/statistics" target="">إحصائيات</a></li>
<li><a href="/ar/studies-and-research/studies" target="">دراسات</a></li>
</ul>
</div>
</li>
<li class="more ">
<a href="/ar/writings/" target="">بأقلامهم</a>
<div class="drop-more js-main-nav-drop">
<ul>
<li><a href="/ar/writings/op-eds" target="">آراء</a></li>
<li><a href="/ar/writings/articles" target="">مقالات</a></li>
<li><a href="/ar/writings/authors" target="">كتّاب</a></li>
<li><a href="/ar/writings/columns" target="">أعمدة</a></li>
<li><a href="/ar/writings/government-letters" target="">رسائل حكومية</a></li>
</ul>
</div>
</li>
<li class="more ">
<a href="/ar/variety/" target="">منوعات</a>
<div class="drop-more js-main-nav-drop">
<ul>
<li><a href="/ar/variety/tech" target="">تقنيات</a></li>
<li><a href="/ar/variety/from-real-life" target="">من الواقع</a></li>
<li><a href="/ar/variety/gadgets-and-electronics" target="">إلكترونيات</a></li>
<li><a href="/ar/variety/automotive" target="">سيارات</a></li>
</ul>
</div>
</li>
<li class="more">
<a href="javascript:;">الوسائط المتعددة</a>
<div class="drop-more js-main-nav-drop">
<ul>
<li>
<a href="/ar/videos" target="">مكتبة ملفات الفيديو</a>
</li>
<li>
<a href="/ar/photos" target="">مكتبة الصور</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="add-nav">
<div class="inner">
<ul>
<li class="">
<a href="/ar/sports/uae" target="">الإمارات</a>
</li>
<li class="active">
<a href="/ar/sports/international" target="">دولي</a>
</li>
</ul>
</div>
</div>
</nav>
</header>


<div class="page-wrapper">
<main id="main">
<div class="inner">
<div class="heading-block ">
<div class="subtitle">بثنائية في مرمى أتالانتا </div>
<h1 class="title"> فيورنتينا يستعيد نغمة الانتصارات في الدوري الإيطالي </h1>
<div class="date-list">
<ul>
<li>الأحد 30, سبتمبر 2018 في 9:04 م </li>
</ul>
</div>
</div>
<div class="twocolumns">
<article id="content">
<div class="slideshow">
<ul class="slides">
<li>
<div class="image-block image-block-caption ">
<picture class="img"> <!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="/ar/media/.38_tcm4-355641_w320.jpg, /ar/media/.38_tcm4-355641_w640.jpg 1.5x" media="(max-width: 1024px)">
<source srcset="/ar/media/.38_tcm4-355641_w735.jpg" media="(min-width: 1025px)">
<!--[if IE 9]></video><![endif]-->
<img class="img" srcset="/ar/media/.38_tcm4-355641_w735.jpg" alt="جانب من اللقاء " /> </picture>
<div class="news-gallery-slide-title no-video">
جانب من اللقاء
</div>
</div>
</li>
</ul>
</div>
<div class="social-block mobile-hidden">
<a href="#comments" class="comments"><i class="fa fa-comment"></i>إقرأ التعليقات (<span class="disqus-comment-count" data-disqus-identifier="tcm:4-355643">0</span>)‎</a>
<div class="addthis addthis_toolbox addthis_default_style mobile-hidden" addthis:url="https://www.sharjah24.ae/ar/sports/international/355643-" addthis:title=' فيورنتينا يستعيد نغمة الانتصارات في الدوري الإيطالي '>
<i class="fa fa-share"></i>
<a href="#" class="addthis_counter_twitter" addthis:url="https://www.sharjah24.ae/ar/sports/international/355643-" addthis:title=' فيورنتينا يستعيد نغمة الانتصارات في الدوري الإيطالي '></a>
<a href="#" class="addthis_counter_facebook" addthis:url="https://www.sharjah24.ae/ar/sports/international/355643-" addthis:title=' فيورنتينا يستعيد نغمة الانتصارات في الدوري الإيطالي '></a>
<a href="https://www.sharjah24.ae/ar/sports/international/355643-#comments"><i class="fa fa-comment"></i></a>
<a href="#" class="addthis_button_compact"><i class="fa fa-share-alt "></i><span>شارك</span></a>
</div>
</div>
<strong class="title-text">تمكن نادي فيورنتينا من العودة لسكة الانتصارات في الدوري الإيطالي لكرة القدم، عقب فوزه 2 - صفر على ضيفه أتالانتا في المرحلة السابعة من الدوري .</strong>
<div class="content-box">
<div><strong>الشارقة 24 – أسعد خليل:</strong></div><div> </div><div>استعاد فيورنتينا نغمة الانتصارات التي غابت عنه في المرحلة الماضية ببطولة الدوري الإيطالي لكرة القدم، عقب فوزه الثمين 2 – صفر، على ضيفه أتالانتا في المرحلة السابعة، من الدوري الإيطالي لكرة القدم.</div><div> </div><div>افتتح جوردان فيريتو، التسجيل لفيورنتينا في الدقيقة الـ 63 من ركلة جزاء، قبل أن يضيف كريستيانو بيراجي الهدف الثاني في الدقيقة الرابعة من الوقت المحتسب بدلاً من الضائع للشوط الثاني.</div><div> </div><div>وبهذا الفوز ارتفع رصيد فيورنتينا إلى 13 نقطة، ليرتقي إلى المركز الثالث مؤقتاً لحين انتهاء باقي لقاءات المرحلة، في حين تجمد رصيد أتالانتا، الذي تكبد خسارته الثالثة في البطولة هذا الموسم، عند ست نقاط في المركز السابع عشر .</div>
</div>
<div class="social-block">
<div class="addthis addthis_toolbox addthis_default_style mobile-hidden" addthis:url="https://www.sharjah24.ae/ar/sports/international/355643-" addthis:title=' فيورنتينا يستعيد نغمة الانتصارات في الدوري الإيطالي '>
<i class="fa fa-share"></i>
<a href="#" class="addthis_counter_twitter" addthis:url="https://www.sharjah24.ae/ar/sports/international/355643-" addthis:title=' فيورنتينا يستعيد نغمة الانتصارات في الدوري الإيطالي '></a>
<a href="#" class="addthis_counter_facebook" addthis:url="https://www.sharjah24.ae/ar/sports/international/355643-" addthis:title=' فيورنتينا يستعيد نغمة الانتصارات في الدوري الإيطالي '></a>
<a href="https://www.sharjah24.ae/ar/sports/international/355643-#comments"><i class="fa fa-comment"></i></a>
<a href="#" class="addthis_button_compact"><i class="fa fa-share-alt "></i><span>شارك</span></a>
</div>
<div class="addthis-mobile">

<a rel="nofollow" href='whatsapp://send?text= فيورنتينا يستعيد نغمة الانتصارات في الدوري الإيطالي +https://www.sharjah24.ae/ar/sports/international/355643-&at4' target="_blank"><img src="https://cache.addthiscdn.com/icons/v2/thumbs/32x32/whatsapp.png" border="0" alt="WhatsApp" /></a>
<a href='https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://www.sharjah24.ae/ar/sports/international/355643-&pubid=ra-54abd20a6ec00f4d&ct=1&title= فيورنتينا يستعيد نغمة الانتصارات في الدوري الإيطالي &pco=tbxnj-1.0' target="_blank"><img src="https://cache.addthiscdn.com/icons/v2/thumbs/32x32/facebook.png" border="0" alt="Facebook" /></a>
<a href='https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://www.sharjah24.ae/ar/sports/international/355643-&pubid=ra-54abd20a6ec00f4d&ct=1&title= فيورنتينا يستعيد نغمة الانتصارات في الدوري الإيطالي &pco=tbxnj-1.0' target="_blank"><img src="https://cache.addthiscdn.com/icons/v2/thumbs/32x32/twitter.png" border="0" alt="Twitter" /></a>
<a href='https://api.addthis.com/oexchange/0.8/forward/google_plusone_share/offer?url=https://www.sharjah24.ae/ar/sports/international/355643-&pubid=ra-54abd20a6ec00f4d&ct=1&title= فيورنتينا يستعيد نغمة الانتصارات في الدوري الإيطالي &pco=tbxnj-1.0' target="_blank"><img src="https://cache.addthiscdn.com/icons/v2/thumbs/32x32/google_plusone_share.png" border="0" alt="Google+" /></a>
<a href='https://api.addthis.com/oexchange/0.8/forward/email/offer?url=https://www.sharjah24.ae/ar/sports/international/355643-&pubid=ra-54abd20a6ec00f4d&ct=1&title= فيورنتينا يستعيد نغمة الانتصارات في الدوري الإيطالي &pco=tbxnj-1.0' target="_blank"><img src="https://cache.addthiscdn.com/icons/v2/thumbs/32x32/email.png" border="0" alt="Email" /></a>
</div>
</div>

<script type="text/javascript">
    var disqus_identifier = 'tcm:4-355643';
    var disqus_shortname = 'sharjah24'; // required: replace example with your forum shortname
    var disqus_config = function () {
        this.language = "ar";
         };
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
</article>
<aside id="sidebar">
<div class="most-popular tabs">
<h2>ﺃﻛﺜﺮ ﺍﻟﻤﻮﺿﻮﻋﺎﺕ ﺗﻔﻀﻴﻼ</h2>
<ul class="tabset">
<li class="active"><a href="#read" class="tab">قراءة</a></li>
<li><a href="#shared" class="tab">مشاركة</a></li>
<li><a href="#watched" class="tab">مشاهدة</a></li>
</ul>
<div id="read" class="tab-holder">
<div class="items-list">
<div class="item">
<span class="number"></span>
<div class="right-side">
<a href="/ar/sports/international/355645-الفيفا-يدرس-إجبار-المرشحين-لجوائزه-على-الحضور" class="title" title="الفيفا يدرس إجبار المرشحين لجوائزه على الحضور ">الفيفا يدرس إجبار المرشحين لجوائزه على الحضور </a>
</div>
</div>
<div class="item">
<span class="number"></span>
<div class="right-side">
<a href="/ar/sports/international/355643-فيورنتينا-يستعيد-نغمة-الانتصارات-في-الدوري-الإيطالي" class="title" title=" فيورنتينا يستعيد نغمة الانتصارات في الدوري الإيطالي "> فيورنتينا يستعيد نغمة الانتصارات في الدوري الإيطالي </a>
</div>
</div>
<div class="item">
<span class="number"></span>
<div class="right-side">
<a href="/ar/sports/international/355646-بولونيا-يقلب-الطاولة-على-أودينيزي-في-الدوري-الإيطالي" class="title" title=" بولونيا يقلب الطاولة على أودينيزي في الدوري الإيطالي "> بولونيا يقلب الطاولة على أودينيزي في الدوري الإيطالي </a>
</div>
</div>
<div class="item">
<span class="number"></span>
<div class="right-side">
<a href="/ar/sports/international/355592-البريطاني-لويس-هاميلتون-يتوج-بلقب-سباق-روسيا-للفورمولا-1" class="title" title="البريطاني لويس هاميلتون يتوج بلقب سباق روسيا للفورمولا-1 ">البريطاني لويس هاميلتون يتوج بلقب سباق روسيا للفورمولا-1 </a>
</div>
</div>
<div class="item">
<span class="number"></span>
<div class="right-side">
<a href="/ar/sports/international/355560-نادي-مانشستر-يونايتد-يعيش-أسوأ-مواسمه-منذ-29-عاماً" class="title" title="نادي مانشستر يونايتد يعيش أسوأ مواسمه منذ 29 عاماً">نادي مانشستر يونايتد يعيش أسوأ مواسمه منذ 29 عاماً</a>
</div>
</div>
</div>
</div>
<div id="shared" class="tab-holder">
</div>
<div id="watched" class="tab-holder">
<div class="items-list">
<div class="item">
<span class="number"></span>
<div class="right-side">
<a href="/ar/sports/international/314747-المصريون-بسعادة-غامرة-والسبب-صلاح-" class="title" title="المصريون بسعادة غامرة... والسبب &quot;صلاح&quot; ">المصريون بسعادة غامرة... والسبب &quot;صلاح&quot; </a>
</div>
</div>
<div class="item">
<span class="number"></span>
<div class="right-side">
<a href="/ar/sports/international/349355--كباش-لبنان-إحياء-للتقاليد-القروية-ورياضة-للرجال-وللنساء" class="title" title="&quot;كباش لبنان&quot;.. إحياء للتقاليد القروية ورياضة للرجال وللنساء ">&quot;كباش لبنان&quot;.. إحياء للتقاليد القروية ورياضة للرجال وللنساء </a>
</div>
</div>
<div class="item">
<span class="number"></span>
<div class="right-side">
<a href="/ar/sports/international/331432-منتخب-فرنسا-يستعد-للقاء-الأرجنتين-في-مونديال-روسيا" class="title" title="منتخب فرنسا يستعد للقاء الأرجنتين في مونديال روسيا">منتخب فرنسا يستعد للقاء الأرجنتين في مونديال روسيا</a>
</div>
</div>
<div class="item">
<span class="number"></span>
<div class="right-side">
<a href="/ar/sports/international/324074-منتخب-كرواتيا-يواصل-الاستعداد-لنهائيات-مونديال-روسيا" class="title" title="منتخب كرواتيا يواصل الاستعداد لنهائيات مونديال روسيا ">منتخب كرواتيا يواصل الاستعداد لنهائيات مونديال روسيا </a>
</div>
</div>
<div class="item">
<span class="number"></span>
<div class="right-side">
<a href="/ar/sports/international/331552-منتخب-البرازيل-يستعد-للقاء-المكسيك-في-مونديال-روسيا" class="title" title=" منتخب البرازيل يستعد للقاء المكسيك في مونديال روسيا "> منتخب البرازيل يستعد للقاء المكسيك في مونديال روسيا </a>
</div>
</div>
</div>
</div>
</div>
<div class="most-popular picks-box">
<h2>ﺍﺧﺘﺮﻧﺎ ﻟﻜﻢ </h2>
<div class="items-list">
<div class="item">
<span class="number"></span>
<div class="right-side">
<a href="/ar/sports/international/326674-كأس-العالم-حكاية-نجاح-عمرها-88-عاماً" title="كأس العالم: حكاية نجاح عمرها 88 عاماً " class="title">كأس العالم: حكاية نجاح عمرها 88 عاماً </a>
</div>
</div>
<div class="item">
<span class="number"></span>
<div class="right-side">
<a href="/ar/sports/international/314747-المصريون-بسعادة-غامرة-والسبب-صلاح-" title="المصريون بسعادة غامرة... والسبب &quot;صلاح&quot; " class="title">المصريون بسعادة غامرة... والسبب &quot;صلاح&quot; </a>
</div>
</div>
<div class="item">
<span class="number"></span>
<div class="right-side">
<a href="/ar/sports/international/313472-محمد-صلاح-يتوج-بجائزة-أفضل-لاعب-في-إنجلترا" title="محمد صلاح يتوج بجائزة أفضل لاعب في إنجلترا" class="title">محمد صلاح يتوج بجائزة أفضل لاعب في إنجلترا</a>
</div>
</div>
<div class="item">
<span class="number"></span>
<div class="right-side">
<a href="/ar/sports/international/210545-مينيسوتا-تيمبروولفز-يوقف-سلسلة-انتصارات-بورتلاند-بليزرز" title="مينيسوتا تيمبروولفز يوقف سلسلة انتصارات بورتلاند بليزرز" class="title">مينيسوتا تيمبروولفز يوقف سلسلة انتصارات بورتلاند بليزرز</a>
</div>
</div>
<div class="item">
<span class="number"></span>
<div class="right-side">
<a href="/ar/sports/international/209157-السويسري-فيدرر-يبلغ-ربع-نهائي-بطولة-ميامي" title="السويسري فيدرر يبلغ ربع نهائي بطولة ميامي " class="title">السويسري فيدرر يبلغ ربع نهائي بطولة ميامي </a>
</div>
</div>
</div>
</div>
</aside>
</div>
</div>
</main>

<footer id="footer">
<div class="inner">
<div class="top">
<div class="weather">
<span class="prayertime-holder"></span>
<script type="text/javascript">
                    $(document).ready(function () {
                        //initLoadPrayerTime();
                        //initLoadWeather();
                    });
                </script>
</div>
<div class="social">
<strong class="title">إتبعنا</strong>
<ul class="social-networks">
<li class="twitter rss">
<a href="/ar/rss.xml" target="_blank"><i class="fa fa-rss"></i></a>
</li>
<li class="twitter">
<a href="https://twitter.com/sharjah24" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/pages/Sharjah24ae/627666180694728?sk=timeline" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li class="youtube">
<a href="http://www.youtube.com/channel/UC9j7m_ojWQuVlpwq2FxuRuA " target="_blank"><i class="fa fa-youtube-play"></i></a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/sharjah24/" target="_blank"><i class="fa fa-instagram fa-2"></i></a>
</li>
</ul>
</div>
<div class="sign-up">
<strong class="title">اشترك في نشرتنا الإخبارية</strong>
<form id="FooterSubscribeForm" action="/ar/information/newsletter-signup" method="get">
<fieldset>
<div class="sign-up-field-container">
<div class="sign-up-field-holder">
<input type="text" id="Email" maxlength="100" name="Email" placeholder="عنوان البريد الإلكتروني" />
</div>
</div>
<input type="submit" value="اشترك" />
</fieldset>
</form>
</div>
</div>
<nav class="footer-nav">
<ul>
<li>
<ul>
<li>
<a href="/ar/uae/" target="">الإمارات</a>
 </li>
<li>
<a href="/ar/sharjah/" target="">الشارقة</a>
</li>
<li>
<a href="/ar/arabic/" target="">عربي</a>
</li>
<li>
<a href="/ar/international/" target="">دولي</a>
</li>
<li>
<a href="/ar/economy/" target="">اقتصاد</a>
</li>
<li>
<a href="/ar/arts/" target="">ثقافة و فنون</a>
</li>
</ul>
</li>
<li>
<ul>
<li>
<a href="/ar/sports/" target="">رياضة</a>
</li>
<li>
<a href="/ar/health-and-family/" target="">صحة وأسرة</a>
</li>
<li>
<a href="/ar/studies-and-research/" target="">دراسات وأبحاث</a>
</li>
<li>
<a href="/ar/writings/" target="">بأقلامهم</a>
</li>
<li>
<a href="/ar/variety/" target="">منوعات</a>
</li>
</ul>
</li>
<li>
<ul>
<li>
<a href="/ar/videos" target="">مكتبة ملفات الفيديو</a>
</li>
<li>
<a href="/ar/photos" target="">مكتبة الصور</a>
</li>
<li>
<a href="/ar/information/about-us" target="">من نحن‎</a>
</li>
<li>
<a href="/ar/information/contact" target="">اتصل بنا</a>
</li>
<li>
<a href="/ar/information/newsletter-signup" target="">اشترك في نشرتنا الإخبارية</a>
</li>
</ul>
</li>
<li>
<ul>
<li>
<a class="app-download" href="https://itunes.apple.com/us/app/sharjah24-alsharqt24/id969096673?mt=8">
<img alt="Download on the App Store" src="/images/app-download-ios.svg" />
</a>
</li>
<li>
<a class="app-download" href="https://play.google.com/store/apps/details?id=com.sharjah24.mobile">
<img alt="Get it on Google Play" src="/images/app-download-android.png" />
</a>
</li>
</ul>
</li>
</ul>
</nav>
<ul class="mobile-footer-nav">
<li>
<a href="/ar/uae/" target="">الإمارات</a>
</li>
<li>
<a href="/ar/sharjah/" target="">الشارقة</a>
</li>
<li>
<a href="/ar/arabic/" target="">عربي</a>
</li>
<li>
<a href="/ar/international/" target="">دولي</a>
</li>
<li>
 <a href="/ar/economy/" target="">اقتصاد</a>
</li>
<li>
<a href="/ar/arts/" target="">ثقافة و فنون</a>
</li>
<li>
<a href="/ar/sports/" target="">رياضة</a>
</li>
<li>
<a href="/ar/health-and-family/" target="">صحة وأسرة</a>
</li>
<li>
<a href="/ar/studies-and-research/" target="">دراسات وأبحاث</a>
</li>
<li>
<a href="/ar/writings/" target="">بأقلامهم</a>
</li>
<li>
<a href="/ar/variety/" target="">منوعات</a>
</li>
<li>
<a href="/ar/videos" target="">مكتبة ملفات الفيديو</a>
</li>
<li>
<a href="/ar/photos" target="">مكتبة الصور</a>
</li>
<li>
<a href="/ar/information/about-us" target="">من نحن‎</a>
</li>
<li>
<a href="/ar/information/contact" target="">اتصل بنا</a>
</li>
<li>
<a href="/ar/information/newsletter-signup" target="">اشترك في نشرتنا الإخبارية</a>
</li>
</ul>
<div class="bot">
<p class="copy">© جميع الحقوق محفوظة الشارقة24، 2018</p>
</div>
</div>
</footer>

</div>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'sharjah24'; // required: replace example with your forum shortname
        var disqus_config = function () {
            this.language = "ar";
        };

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());

        var addthis_config =
        {
            ui_language: 'ar', data_track_clickback: false
        };
        addthis_config.data_track_addressbar = false;
        addthis_config.data_track_clickback = false;
    </script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54abd20a6ec00f4d"></script>
<script type="text/javascript">
                $(document).ready(function () {
                    $('body').mostPopular({ componentId: 'tcm:4-355643', categoryKey: 'sports-international', articleDate: '9/30/2018 9:04:32 PM' });
                });
            </script>
</body>
</html>
